opensimversion 8.2.0

  1. letzte Woche

    hallo kubwa...
    ich wollte eine ältere opensimversion andocken...aber da kommt immer ein frameworkfehler und kann nicht auf die region teleportieren... kannst du mir bitte helfen?

    ich brauche die alte version um mesh hochzuladen

    mfg jeannie

    Hallo Jeannie,

    ich habe hier eine Kurzanleitung geschrieben: https://forum.kubwa.dog/?p=92-mehrere-opensim-base-ordner-im-manager

    Wenn noch fragen diesbezüglich sind, gerne da stellen :)

  2. Kubwa

    Hyper-Muskelrüde

    Hallo Jeannie,

    willst du nur eine Region mit einer 0.8.2 laufen lassen oder alle Regionen im Grid?

  3. guten morgen kubwa... nur eine region im grid

  4. Kubwa

    Hyper-Muskelrüde Antwort

    Hallo Jeannie,

    ich habe hier eine Kurzanleitung geschrieben: https://forum.kubwa.dog/?p=92-mehrere-opensim-base-ordner-im-manager

    Wenn noch fragen diesbezüglich sind, gerne da stellen :)

  5. hallo kubwa...

    dankeschön :)))

 

oder registriere Dich, um zu antworten!